Jump to content
matiszpapa

Elsötétül a kép majd vissazjön.... SOS... PLS....

Recommended Posts

Nos a következő problémában kérnék segitséget néha akármit csinálok a számítogépemen legyen az film vagy játék st... elmegy a kép egy pillanatra majd visszajön van hogy egymásután 3x 3 percen belül van hogy óránként egyszoval rendszertelenül csinálja.

 

Vga driver rendbev van a legujjabbat használom de előző driverrekel is csinálta windows mind1 milyen mert elöjön vista xp 7 alatt is egyaránt (jelenleg vista van fenn)!

 

Ime a konfigom: Monitor Lg w2452v Flatron Gép: Asus P5Q3, Intel Core 2 9550 quad, 2x2 GB Kingston DDR3 1333 Mhz, Gainward 285 GTX 1GB Golden Sample, Samsung 1 TB 32 Mb Cahce, Corsair 650 watt.

 

Várom az ötleteiteket............. :unsure:

Téma megosztása


Link to post
Share on other sites

Én monitorra is gyanakodnék. Lehet, hogy érintkezőhibás valahol. Próbáld ki egy másik monitorral, ha van rá lehetőséged :)

Téma megosztása


Link to post
Share on other sites

Köszönöm a válaszod mindeképpen kiprobálom de csak egy crt-m van remélem az is elég lesz a teszteléshez.......

Esetleg maga a kábel nem lehet hibás amivel össze van kötve??

Téma megosztása


Link to post
Share on other sites

Próbáld meg, hogy a kábeleket húzd ki, és dugd vissza. Egyszer nekem is volt ilyen gondom, és nekem akkor ment el a kép, ha megmozdult egy kicsit is az asztal, és kiderült, hogy a táp kábel ki volt csúszva hátul a monitorból. Amikor elmegy a kép, akkor figyeld meg, hogy a "pötty" világít-e. :D

Téma megosztása


Link to post
Share on other sites

Sziasztok !

 

Hasonló jellegű a problémám !

 

Egyszer csak elkezd villogni a monitoron a kép, kb 1 percig villog, aztán nincs kép, ezt hetente egyszer eljátsza !

 

Szétszedtem már mindent, kábeleket ellenőriztem, csatlakozókat, videókártyát kivettem, portalanítottam a gép belsejét stb....

Összeraktam működött minden hibátlanul 1 hétig, most ismét előjött a probléma.

 

A monitor viszonylag új, nem hinném, hogy az lenne hibás, meg az nem javul csak úgy meg "magától"

Ha a videokártya lenne hibás akkor egy szétszedés és összerakás után az sem javulna meg !

 

Tehát mindenképpen valami bagatel érintkezési -csatlakozási problémára gyanakszom !

Csak fogalmam sincs mi lehet, és hol keressem a hibát !

 

Segítsetek !

 

Köszi előre is

 

Sziasztok

 

A probléma megoldódott, akinek hasonló gondja volt annak üzenem, hogy a monitor a hibás !

Egy panelcsere a monitorban megoldotta a gondokat !

Téma megosztása


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Jelenleg olvassa   0 members

    No registered users viewing this page.

×